Skocz do zawartości
Matthew

Łącze, ping, lagi, ms itp.

Rekomendowane odpowiedzi

Siema

 

Mam Neostrade 6MB (yaa sure). Net chodził mi jako tako przez długi czas (czyt. odkąd mam neostradę, czyli od jakichś.. hmm.. 6 lat, ponad może). Od mniej więcej września w godzinach wieczornych ms mam w okolicach 300-600. Jakiś miesiąc temu miałem przez 2-3 tygodnie w tych godzinach cholerne lagi - 20k ms. Ustąpiło na 2 tygodnie i znów wróciło. Kiedy pinguję sobie np. onet.pl to ms średnio wynosi 100, ale są gubione pakiety.

 

To wina ISP czy moja? Nic szczególnego nie robiłem. Zainstalowałem Win7, ale problem wystąpił jakiś czas po jego zainstalowaniu, więc wątpię by to system był przyczyną.

Najdziwniejsze jest to, że dopiero gdzieś tak od 18-19 te lagi się zaczynają, a kończą po 21.

Jak mogę sprawdzić czy z mojej strony wszystko jest ok. Nie chcę słuchać typków z Neo, że wina leży po mojej stronie bo to, bo sramto.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Może wirus? Nigdy nic nie wiadomo, istnieją naprawdę dziwne wirusy. ;P

Ja ostatnio miałem jakiś atak fałszywek! :o (nic strasznego ;P)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Skanowałem Avastem, wykryło trojana, skasowałem, ale problem i tak występuje.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Raz że Avast to gówno a dwa to może linia przeciążona.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Kumpel miał tak samo. Zadzwonił do tepsy raz, na następny dzień znowu. Za trzecim razem zadzwonił jego ojciec z pytaniem kiedy kończy się umowa, bo chcieliby zrezygnować. Na następny dzień przyjechała tepsa, przełączyła kabel w inny port/wymieniła go, nie pamiętam już co mówił no i działa już normalnie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Mam tak samo jak i reszta polski z tego co się orientuje. Przesilenia na lini! Odkryłem że może to być problem z serwerem do jakiego mnie dopina bo ostatnio moje ip(brama domyślna) wygląda dziwacznie. Czyżby usuwali serwery w celu zmniejszenia kosztów utrzymania? No i jeszcze jest to dziwne że jak robie speed testa to wszystko ładnie elegancko odpalam filmik na yt i normalnie jak bym miał 100 kb/s net 100kb :P

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Teraz chyba wszędzie syf, raz miałem problemy z Dialogiem to tydzień naprawiali, po drodze stwierdzili, że jestem idiotą z inteligencją ameby, bo według tego co mają wszystko działa, a według mojego servera nie, wiec to moja wina. Tydzień później coś poprawili (?) i internet śmiga (powiedzmy ...)

 

Nawet nasza babka od Marketingu powiedziała, że ona nie rozumie jak to jest, że w firmach telekomunikacyjnych klient ma tylko płacić - super promocje oferuje mu się specjalnie, kiedy umowa się kończy, a stali klienci zostali zapomniani.

 

Tutaj jest prawda, zaproponowali (jakiś czas temu :D) ofertę 10mb za 49zł (?). Problem w tym, że do tej samej oferty miały dostęp ... nowe osoby. Szkoda, że moi rodzice są klientami Dialogu od 10 lat.

 

Ja już nie wiem co się dzieje z tymi firmami, chyba im tylko o kasę chodzi (tak jak wszystkim, ale oni są fenomenami)

 

Fervi

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Mam tak samo jak i reszta polski z tego co się orientuje. Przesilenia na lini! Odkryłem że może to być problem z serwerem do jakiego mnie dopina bo ostatnio moje ip(brama domyślna) wygląda dziwacznie. Czyżby usuwali serwery w celu zmniejszenia kosztów utrzymania? No i jeszcze jest to dziwne że jak robie speed testa to wszystko ładnie elegancko odpalam filmik na yt i normalnie jak bym miał 100 kb/s...

 

Lol, ja normalnie jak coś pobieram to mam 80-120 kb/s, a jak w nocy jest przez kilka minut 240 kb/s to dochodze

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się tutaj.

Zaloguj się tutaj

  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników, przeglądających tę stronę.

×